Kvarovi | MojaGaraža Kvarovi | MojaGaraža
Objavi

Potrebna pomoć
Auto mi je već 10 dana kod majstora i ne moze da otkrije kvar.
Kad hocu da upalim, prvi put i ne vergla, drugi put vergla normalno ali ne moze upali dok ga ne pomerim bar 1m dok je u brzini. A onda 5 dana pali normalno. Nije anlaser, nisu cetkice, relej, pumpa za gorivo, akumulator, racunar. Sumnjam na blokadu motora jer lampica brze trepce kad okrenem ključ umesto da se ugasi. Ina li neko ideju?

10. Aug
Učitaj još odgovora

Ljudi, imam problem sa svojom Toyotom Rav4, 2004, 2.0 d4d. Problem je u tome sto vruca tesko pali, vergla dosta duze, kao da se muci. Ako je ugasim i opet pokusam da upalim desava se da ne upali, vec je potrebno sacekati 10-15 sekundi pa pokusati opet i tada vergla kao luda pa tek onda upali. Sa prvim startom ujutru bilo da je zima ili leto nema nikakvih problema, samo kada je motor zagrejan tesko pali. U Toyoti u Kragujevcu su rekli da je anlaser i akumulator problem, zamenjen je akumulator i u... Pročitaj više

pre 3 sata
Dane Vraneš pre 2 sata

Pozdrav, moj ti je savet da izmeriš kompresiju motora.
99% ti je problem motor.
Imaš indikator temperature, možeš da napraviš na klik klak dugme u kabini da klikneš kad je vruć.

Ljudi, imam problem sa svojom Toyotom Rav4, 2004, 2.0 d4d. Problem je u tome sto vruca tesko pali, vergla dosta duze, kao da se muci. Ako je ugasim i opet pokusam da upalim desava se da ne upali, vec je potrebno sacekati 10-15 sekundi pa pokusati opet i tada vergla kao luda pa tek onda upali. Sa prvim startom ujutru bilo da je zima ili leto nema nikakvih problema, samo kada je motor zagrejan tesko pali. U Toyoti u Kragujevcu su rekli da je anlaser i akumulator problem, zamenjen je akumulator i u... Pročitaj više

pre 3 sata
Dane Vraneš pre 2 sata

Pozdrav, moj ti je savet da izmeriš kompresiju motora.
99% ti je problem motor.
Imaš indikator temperature, možeš da napraviš na klik klak dugme u kabini da klikneš kad je vruć.

Jel zna neko imam problem vec duze vreme.
Kad vozim auto ne uvek ali ponekad na brzini od 130 kmh upali mi se ampica za grejac motora i dok ne ugasim auto i upali tako sedi.
Po autputu tako 2-3 put i auto posle ide bez problema. Ili ponenekad se isto uapli na pun gas na nekih 70-80 kmh i auto izgubi snagu. Kad ugasim startujem motor onda sve normalno.
U pitanju je audi a4. 2.0 105 kw, automatik, dizel. 2007 godiste, karavan.
Hvala.

pre 13 sati
Top